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These instructions give you guidelines for preparing papers for SETP Technical Papers. Use this document as a template if you are using Microsoft Word 2001 or later for Windows, or Word X or later for Mac OS X. Otherwise, use this document as an instruction set. Define all symbols used in the abstract. Do not cite references in the abstract. The footnote on the first page should list the Job Title for each author and their SETP Member Grade if they are a member. (Authors do not have to be SETP members.)
Nomenclature
Cp	=	pressure coefficient
Cx	=	force coefficient in the x direction
Cy	=	force coefficient in the y direction
c	=	chord
dt	=	time step
Fx	=	X component of the resultant pressure force acting on the vehicle
Fy	=	Y component of the resultant pressure force acting on the vehicle
f, g	=	generic functions
K	=	trailing-edge (TE) non-dimensional angular deflection rate
Introduction
This document is a template for Microsoft Word 2001 or later. If you are reading a hard-copy or .pdf version of this document, download the SETP Paper Template from the SETP Author page at www.setp.org (Services/Author Resources). You may also contact the SETP staff at setp@setp.org or your symposium chairman.
Authors using Microsoft Word will first need to save the SETP_Papers_Template.dotx file in the “Templates” directory of their hard drive. To do so, simply open the SETP_Papers_Template.dotx file and then click “File>Save As:” to save the template. [Note: Windows users will need to indicate “Save as Type>Document Template (*.dot)” when asked in the dialogue box; Mac users should save the file in the “My Templates” directory.] To create a new document using this template, use the command “File>New>From Template” (Windows) or “File>Project Gallery>My Templates” (Mac). To create your formatted manuscript, type your own text over sections of the Template, or cut and paste from another document and then use the available markup styles. Note that special formatting such as subscripts, superscripts, and italics may be lost when you copy your text into the template. See Section V for more detailed formatting guidelines.
Procedure for Paper Submission
All manuscripts for symposia are to be submitted electronically to the publishing authority in pdf format. Presenting authors of accepted papers will receive an email with instructions when their paper is accepted. It is important that presenting authors keep their email addresses up-to-date so they do not miss this notice. Manuscripts for Cockpit Magazine are to be submitted in Word format.
All completed manuscript submissions will be confirmed by email. Please be sure that all security settings are removed from the pdf file before uploading to ensure proper processing of your manuscript file.
General Guidelines
The following section outlines general (non-formatting) guidelines to follow. These guidelines are applicable to all authors (except as noted), and include information on the policies and practices relevant to the publication of your manuscript.
Publication by SETP
Your manuscript cannot be published or distributed by SETP if it contains copyright-infringing material or it has been previously published. (Although uncommon, copyrighted material may be published with written permission from the copyright holder.)
Paper Review and Visa Considerations
It is the responsibility of the author to obtain any required government or company reviews for their papers in advance of publication. Start early to determine if the reviews are required; this process can take several weeks or even months.
If you plan to attend an SETP event held in the United States and you require a visa for travel, it is incumbent upon you to apply for a visa with the U.S. embassy (consular division) or consulate with ample time for processing. To avoid bureaucratic problems, SETP strongly suggests that you submit your formal application to U.S. authorities a minimum of 120 days in advance of the date of anticipated travel.
Prospective conference and course attendees requiring a visa to travel to the United States should first contact SETP to request an official letter of invitation. This letter and a copy of the conference call for papers should be presented along with the required documentation to the U.S. consular officials as part of the formal application process. SETP cannot directly intervene with the U.S. Department of State, consular offices, or embassies on behalf of individuals applying for visas. A letter of invitation can be requested by contacting SETP Headquarters at setp@setp.org.
Copyright
Before SETP can print or publish any paper online, the copyright information must be added. It is the responsibility of the author to add the correct copyright statement to the footer of the document. For example, the copyright statement that applies to non-governmental authors is used in this template. Submission of the completed document acknowledges that:
All authors agree to the terms of copyright.
The work is either UNCLASSIFIED and has been cleared and approved for public release by the appropriate company and/or government agencies, OR no such classification and review is required.
The material represents original work by the author. No portion of the material is covered by a prior copyright; or for any portion copyrighted, the author has obtained permission for its use and all such permissions are in writing. Further, this work does not infringe any trademark, patent, trade secret, or other intellectual property rights of any person, nor does it contain any material that is defamatory.
This work has not been published (with the allowed exception of publication in a different format by SETP), nor is it currently under consideration for publication elsewhere.
There are only four forms of copyright that the paper will fall under in the United States of America; copyright transfer, copyright license, a work of the U.S. Government, or a work under U.S. Government contract. Authors that are not subject to the laws of the U.S. in this regard should use one of the first two forms of copyright, or a suitable substitute for the last two.
1. Copyright Transfer
SETP prefers to hold the copyright of any work it publishes, with the clear understanding that authors and their organizations have the right to reproduce material for their own purposes, provided that the reproductions are not for sale. A copyright transfer meets these requirements.
Selecting this copyright assigns copyright to SETP, giving the Society all rights to it except that the author and the author’s organization have the right of further reproductions, in part or in full, provided they are not for sale. SETP does not claim any patent, trademark, or proprietary rights other than copyright. 
For copyright transfer, use the following text (with the correct year) in the footer:
Copyright © 20_____ by the Society of Experimental Test Pilots. All rights reserved. Statements and opinions are those of the author[s].
Copyright License
Occasionally, special situations arise in which the author (or the author’s organization, if it is the copyright owner) wishes to retain the copyright in the individual’s (or the organization’s) name. In such a case, SETP requires a license to publish the work. Selecting this copyright licenses SETP to publish the work and use it for all of SETP’s current and future print and electronic distribution systems.
For a copyright license, use the following text (with the correct year and information) in the footer:
Copyright © 20_____ by _____ (author name(s), company name, or other designee). Published with permission by the Society of Experimental Test Pilots. Statements and opinions are those of the author[s].
Work of the U.S. Government
A “work of the United States Government” (hereinafter called a Government work) is a work prepared by an officer or employee of the U.S. Government as part of that person’s official duties. In some cases, works prepared by employees of private companies who are under contract to a Government agency may also be Government works.
Copyright protection under the U.S. Copyright Law is not available for any Government work; however, copyright protection is available for a work of a Government employee that is done apart from his or her official duties, and the copyright shall reside with the employee (subject to any transfer made by the employee).
When a work of a Government employee does not fall within the purview of his or her official duties, the employee’s use of Governmental time, materials, or facilities will not, of itself, make the work a Government work.
If a work of a Government employee is not a Government work, SETP will not publish the work without a copyright transfer or a copyright license.
Selecting this copyright acknowledges that the paper is a work of the U.S. Government and is not subject to copyright protection in the United States. It is the appropriate copyright for an author that prepared Government work as a Government employee. Government-contract authors should select the copyright for a work completed under Government contract.
To mark the paper as a Government work, use the following text in the footer.
This material is declared a work of the U.S. Government and is not subject to copyright protection in the United States.
Work of a U.S. Government Contractor
If the work was prepared under U.S. Government contract, use the following text in the footer.
Copyright © 20_____ by the Society of Experimental Test Pilots. The U.S. Government has a royalty-free license to exercise all rights under the copyright claimed herein for Governmental purposes. All other rights are reserved by the copyright owner. Statements and opinions are those of the author[s].
Submission Deadlines
Manuscripts will be accepted from the receipt of the email invitation until the deadline set for the conference. You will be notified of the specific manuscript submission deadline in your acceptance letter, and you may contact SETP Headquarters for clarification or additional information. Please review your manuscript very carefully before completing your submission to ensure that your paper is ready to publish, in most instances your submission will not be reviewed prior to publishing. You may update your submission until the deadline has passed.
Once the proceedings are published online, the conference papers will be considered the version of record and may not be removed or replaced.
Detailed Formatting Instructions
To use the SETP_Papers_template.dotx file to prepare your manuscript, you can simply type your own text over sections of this document or cut and paste from another document and use the available markup styles. If you choose to cut and paste, select the text from your original Word document and choose Edit>Copy. (Do not select your title and author information, since the document spacing may be affected. It is a simple task to reenter your title and author information in the template.) Use the template to open a new document. Place your cursor in the text area of the template and select Edit>Paste Special. When the Paste Special box opens, choose “unformatted text” or “keep source formatting.” Please note that special formatting (e.g., subscripts, superscripts, italics) may be lost when you copy your text into the template. Use italics for emphasis; do not underline. Use the “Print Layout” feature from the “View” menu bar (View>Print Layout) to see the most accurate representation of how your final paper will appear.
1. Document Text
The default font for SETP papers is Times New Roman, 10-point size. In the electronic template, use the “Normal” style from the pull-down menu to format all primary text for your manuscript. The first line of every paragraph should be indented, and all lines should be single-spaced. Default margins are 1” on all sides. In the electronic version of this template, all margins and other formatting selections are preset. There should be no additional lines between paragraphs.
Extended quotes, such as this example, are to be used when material being cited is longer than a few sentences, or the standard quotation format is not practical. In this Word template, the appropriate style is “Extended Quote” from the drop-down menu. Extended quotes are to be in Times New Roman, 9-point font, indented 0.4” and full justified.
NOTE: If you are using the electronic template to format your manuscript, the required spacing and formatting will be applied automatically, simply by using the appropriate style designation from the pull-down menu. You can see all available formatting by selecting the “Styles Pane” from the “Home” tab in Word.
Headings
The title of your paper should be typed in bold 20-point type, with capital and lower-case letters, and centered at the top of the page. The names of the authors, business or academic affiliation, city, and state/province should follow on separate lines below the title. The names of authors with the same affiliation can be listed on the same line above their collective affiliation information. Author names are centered, and affiliations are centered and in italic type immediately below the author names. The affiliation line for each author is to include that author’s city, state, and zip/postal code (or city, province, zip/postal code and country, as appropriate). The first-page footnotes (lower left-hand side) contain the job title and department name, street address/mail stop, and SETP member grade for each author. Author email addresses may be included also. All of these formats are available in the Styles Pane.
Major headings (“Heading 1” in the template style list) are bold 11-point font, centered, and numbered with Roman numerals. Try to keep to three or less level of headings.
Subheadings, as in the top of this section, are “Heading 2” in the template style list. They are bold, flush left, and numbered with capital letters.
1. Sub-Subheadings
(“Heading 3” in the template style list) are italic, flush left, and numbered (1. 2. 3. etc.). No space is added after the sub-subheading. Limit heading depth to sub-subheadings.
Abstract
The abstract should appear at the beginning of your paper. It should be one paragraph long (not an introduction) and complete in itself (no reference numbers). It should indicate subjects dealt with in the paper and state the objectives of the investigation. Newly observed facts and conclusions of the experiment or argument discussed in the paper must be stated in summary form; readers should not have to read the paper to understand the abstract. The abstract should be bold, indented one-half inch on each side, and separated from the rest of the document by blank lines above and below the abstract text.
Nomenclature
Papers with many symbols may benefit from a nomenclature list that defines all symbols with units, inserted between the abstract and the introduction. If one is used, it must contain all the symbology used in the manuscript, and the definitions should not be repeated in the text. In all cases, identify the symbols used if they are not widely recognized in the profession. Define acronyms in the text, not in the nomenclature.
Images, Figures, and Tables
All artwork, captions, figures, graphs, and tables will be reproduced exactly as submitted except when format adjustments are needed for Cockpit Magazine. Be sure to position any figures, tables, graphs, or pictures as you want them printed. SETP will not be responsible for incorporating your figures, tables, etc. (Company logos and identification numbers should not be included on your illustrations.)
Figures should have no background, borders, or outlines. In the electronic template, use the “Figure” style from the pull-down formatting menu to type caption text. You may also insert the caption by going to the References menu and choosing Insert Caption. Make sure the label is “Fig.,” and type your caption text in the box provided. Captions are bold with a single tab (no hyphen or other character) between the figure number and figure description.
[image: Image]
Fig. 1	Magnetization as a function of applied fields.
Place figure captions below all figures; place table titles above the tables. If your figure has multiple parts, include the labels “a),” “b),” etc. below and to the left of each part, above the figure caption. Please verify that the figures and tables you mention in the text actually exist. When citing a figure in the text, use the abbreviation “Fig.” except at the beginning of a sentence. Do not abbreviate “Table.” Number each different type of illustration (i.e., figures, tables, images) sequentially with relation to other illustrations of the same type.
Figure axis labels are often a source of confusion. Use words rather than symbols. As in the example provided, write the quantity “Magnetization” rather than just “M.” Do not enclose units in parenthesis, but rather separate them from the preceding text by commas. Do not label axes only with units. As in Fig. 1, for example, write “Magnetization, kA/m” not just “kA/m.” Do not label axes with a ratio of quantities and units. For example, write “Temperature, K,” not “Temperature/K.”
Multipliers can be especially confusing. Write “Magnetization, kA/m” or “Magnetization, 103 A/m.” Do not write “Magnetization (A/m) x 1000” because the reader would not then know whether the top axis label in Fig. 1 meant 16000 A/m or 0.016 A/m. Figure labels must be legible, and all text within figures should be uniform in style and size, no smaller than 8-point type.
Footnotes and References
Footnotes, where they appear, should be placed above the 1” margin at the bottom of the page. To insert footnotes into the template, use the Insert>Footnote feature from the main menu as necessary. Use numbered footnotes as formatted automatically in the template.
List and number all references at the end of the paper. Corresponding bracketed numbers are used to cite references in the text [1], unless the citation is an integral part of the sentence (e.g., “It is shown in Ref. [2] that…”) or follows a mathematical expression: “ (Ref. [3]).” For multiple citations, separate reference numbers with commas [4, 5], or use a dash to show a range [6-8]. Reference citations in the text should be in numerical order.
In the reference list, give all authors’ names; do not use “et al.” unless there are more than 10 authors. Papers that have not been published should be cited as “unpublished”; papers that have been submitted or accepted for publication should be cited as “submitted for publication.” Private communications and personal website should appear as footnotes rather than in the reference list.
References should be cited according to the standard publication reference style (for examples, see the “References” section of this template). Never edit titles in references to conform to SETP style of spellings, abbreviations, etc. Names and locations of publishers should be listed; month and year should be included for reports and papers. For papers published in translation journals, please give the English citation first, followed by the original foreign language citation.
Equations, Numbers, Symbols, and Abbreviations
Equations are centered and numbered consecutively, with equation numbers in parentheses flush right, as in Eq. (1). Insert a blank line above and below the equation. First use the equation editor to create the equation. If you are using Microsoft Word, use either the Microsoft Equation Editor or the MathType add-on (http://www.mathtype.com) for equations in your paper, use the function (Insert>Object>Create New>Microsoft Equation or MathType Equation) to insert it into the document. Please note that “Float over text” should not be selected. To insert the equation into the document:
Select the “Equation” style from the pull-down formatting menu and hit “tab” once.
Insert the equation, hit “tab” again,
Enter the equation number in parentheses.
A sample equation is included here, formatted using the preceding instructions. To make your equation more compact, you can use the solidus (/), the exp function, or appropriate exponents. Use parentheses to avoid ambiguities in denominators.
		(1)
Be sure that the symbols in your equation are defined before the equation appears, or immediately following. Italicize symbols (T might refer to temperature, but T is the unit tesla). Refer to “Eq. (1),” not “(1)” or “equation (1)” except at the beginning of a sentence: “Equation (1) is…” Equations can be labeled other than “Eq.” should they represent inequalities, matrices, or boundary conditions. If what is represented is really more than one equation, the abbreviation “Eqs.” can be used.
Define abbreviations and acronyms the first time they are used in the text, even after they have already been defined in the abstract. Very common abbreviations such as SETP, SI, ac, and dc do not have to be defined. Abbreviations that incorporate periods should not have spaces: write “P.R.,” not “P. R.” Delete periods between initials if the abbreviation has three or more initials; e.g., U.N. but ESA. Do not use abbreviations in the title unless they are unavoidable (for instance, “SETP” in the title of this article).
General Grammar and Preferred Usage
Use only one space after periods or colons. Hyphenate complex modifiers: “zero-field-cooled magnetization.” Avoid dangling participles, such as, “Using Eq. (1), the Mach number was calculated.” [It is not clear who or what used Eq. (1).] Write instead “The Mach number was calculated using Eq. (1),” or “Using Eq. (1), we calculated the Mach number.”
Use a zero before decimal points: “0.25,” not “.25.” Use “cm2,” not “cc.” Indicate sample dimensions as “0.1 cm x 0.2 cm,” not “0.1 x 0.2 cm2.” The preferred abbreviation for “seconds” is “s,” not “sec.” Do not mix complete spellings and abbreviations of units: use “ft/s2” or “feet per second squared,” not “feet/s2.” When expressing a range of values, write “7 to 9” or “7-9,” not “7~9.”
A parenthetical statement at the end of a sentence is punctuated outside of the closing parenthesis (like this). (A parenthetical sentence is punctuated within parenthesis.) In American English, periods and commas are placed within quotation marks, like “this period.” Other punctuation is “outside”! Avoid contractions; for example, write “do not” instead of “don’t.” The serial (Oxford) comma is preferred: use “A, B, and C” instead of “A, B and C.”
If you wish, you may write in the first person singular or plural and use the active voice (“I observed that…” or “We observed that…” instead of “It was observed that…”). Remember to check spelling. If your native language is not English, please ask a native English-speaking colleague to proofread your paper.
The word “data” is plural, not singular (i.e., “data are,” not “data is”). A graph within a graph is an “inset,” not an “insert.” The word “alternatively” is preferred to the word “alternately” (unless you really mean something that alternates). Use the word “whereas” instead of “while” (unless you are referring to simultaneous events). Do not use the word “essentially” to mean “approximately” or “effectively.” Do not use the word “issue” as a euphemism for “problem.” 
Be aware of the different meanings of the homophones “affect” (usually a verb) and “effect” (usually a noun), “complement” and “compliment,” “discreet” and “discrete,” “principal” (e.g., “principal investigator”) and “principle” (e.g., “principle of measurement”). Do not confuse “imply” and “infer.”
Prefixes such as “non,” “sub,” “micro,” “multi,” and “"ultra” are not independent words; they should be joined to the words they modify, usually without a hyphen. There is no period after the “et” in the abbreviation “et al.” The abbreviation “i.e.,” means “that is,” and the abbreviation “e.g.,” means “for example” (these abbreviations are not italicized).
Lessons Learned
When reporting on the planning and execution of a flight test program, “lessons learned” are traditionally used to summarize the author’s important lessons in a way that will provide long-term benefit to the reader. Providing lessons learned is not required and may be incongruous, for instance when proposing a new flight test technique based on first principles. (Lessons learned represent knowledge directly gained through experience; not all papers are retrospective in nature.) When used, lessons learned should be generalized to the maximum extent possible so they are more likely to provide value to each reader. Lessons learned should be thoroughly justified and explained. “Lessons learned” and “lessons learnt” are both valid spellings.
Conclusion
A conclusion section is not required, though it is preferred. Although a conclusion may review the main points of the paper, do not replicate the abstract as the conclusion. A conclusion might elaborate on the importance of the work or suggest applications and extensions. The conclusion may summarize lessons learned. Note that the conclusion section is the last section of the paper that should be numbered. The appendix (if present), acknowledgment, and references should be listed without numbers.
Appendix
An appendix, if needed, should appear before the acknowledgments.
Acknowledgments
An acknowledgments section, if used, immediately precedes the References. Sponsorship information and funding data are included here. The preferred spelling of the word “acknowledgment” in American English is without the “e” after the “g.” Avoid expressions such as “One of us (S.B.A.) would like to thank…” Instead, write “F. A. Author thanks…” 
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The following pages are intended to provide examples of the different reference types. All references should be in 9-point font, with the first line flush left and reference numbers inserted in brackets. You are not required to indicate the type of reference; different types are shown here for illustrative purposes only.	

1. Periodicals
[1]	Vatistas, G. H., Lin, S., and Kwok, C. K., “Reverse Flow Radius in Vortex Chambers,” AIAA Journal, Vol. 24, No. 11, 1986, pp. 1872, 1873.
 [2]	Alyanak, E. J., and Pendleton, E., “Aeroelastic Tailoring and Active Aeroelastic Wing Impact on a Lambda Wing Configuration,” Journal of Aircraft, published online 10 Nov. 2016.
 [3]	Dornheim, M. A., “Planetary Flight Surge Faces Budget Realities,” Aviation Week and Space Technology, Vol. 145, No. 24, 9 Dec. 1996, pp. 44–46.
[4]	Terster, W., “NASA Considers Switch to Delta 2,” Space News, Vol. 8, No. 2, 13–19 Jan. 1997, pp. 1, 18.
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Publisher, place, and date of publication are required for all books. No state or country is required for major cities: New York, London, Moscow, etc. A differentiation must always be made between Cambridge, MA, and Cambridge, England, UK. Note that series titles are in Roman type.
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Government agency reports do not require locations. For reports such as NASA TM-85940, neither insert nor delete dashes; leave them as provided. Place of publication should be given, although it is not mandatory, for military and company reports. Always include a city and state for universities. Papers need only the name of the sponsor; neither the sponsor’s location nor the conference name and location is required. Do not confuse proceedings references with conference papers.
Electronic Publications
Regularly issued electronic journals and other publications are permitted as references. Include the DOI if provided; otherwise provide the full URL. Archived data sets also may be referenced as long as the material is openly accessible, and the repository is committed to archiving the data indefinitely. References to electronic data available only from personal websites or commercial, academic, or government ones where there is no commitment to archiving the data are not permitted in the reference list.
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Private Communications and Websites
References to private communications and personal website addresses are not permitted. They may, however, be incorporated into the main text of a manuscript or may appear in footnotes.
Unpublished Papers and Books
Unpublished works can be used as references as long as they are being considered for publication or can be located by the reader (such as papers that are part of an archival collection). If a journal paper or a book is being considered for publication, choose the format that reflects the status of the work (depending upon whether it has been accepted for publication):
[19] Doe, J., “Title of Paper,” Name of Journal (to be published).
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Unpublished works in an archive must include the name of the archive and the name and location of the university or other organization where the archive is held. Also include any cataloging information that may be provided.
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